Peugeot Türkiye Forumları
Anasayfa PT Giriş Sayfası Forum Anasayfası Forum Anasayfası >PEUGEOT MODELLERİ (ARIZALAR VE ÇÖZÜMLERİ) >407
  Yeni Mesajlar Yeni Mesajlar RSS - 407 1,6 HDI “Engine fault: repair needed” Uyarısı
  SSS SSS  Forumu Ara   Kayıt Ol Kayıt Ol  Giriş Giriş

407 1,6 HDI “Engine fault: repair needed” Uyarısı

 Yanıt Yaz Yanıt Yaz
Yazar
  Konu Arama Konu Arama  Konu Seçenekleri Konu Seçenekleri
Çevrimdışı ebirol Açılır Kutu Gör
1. Vites
1. Vites
Simge

Yaşı : Belirtilmemiş
Aracı : 407
Kayıt Tarihi: 17 Ağustos 2018
Konum: İstanbul
Durum: Aktif Değil
Mesajlar: 18
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı ebirol Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Konu: 407 1,6 HDI “Engine fault: repair needed” Uyarısı
    Gönderim Zamanı: 17 Ağustos 2018 Saat 15:12
Herkese merhaba, aranıza yeni katıldım. Uzun bir süredir buraları okuyorum aslına bakılırsa.
Aracımı 3ay önce aldım. 2010model makyajlı 1,6hdi. 205bin km’de şu an. 

Aracı aldıktan sonra önceliğim genelde motor-mekanik problem varsa onlara yoğunlaşmak olur. Evvela ilk uzun yolumda Egzos Emisyon Sistemi Hatası (Depollution System Faulty) arızasını, bir rampada vites düşürüp gaza yüklenince arıza lambasıyla farkettim. Tabi 407 lerimizin özelliği sonucu hemen devir 3000d/d de kısıtlandı. Bir süre sonra ise geçti. Tam olarak neyden kaynaklandığını bilmiyorum ancak benim en yoğun şüphem, mazot kaçıran bir enjektörüm idi. Derhal enjektörcüye gidip açıp temizlettim, contası vs. değişti ve artık bu hatayı almamaya başladım. 
Daha sonra ara ara esp/brake system arıza aldım ama bunun peşine herhangi bir motor arıza lambası hiç yanmadı başka kişilerde olduğu gibi.

Aralarda arabayı sıkıştırıp denedim ve herhangi bir problem yaşamadım. Ancak hikaye burada bitmedi, geçen hafta yine bir rampada araba yüklü iken (5kişi+full bagaj) yine 5 tne 4'e çekilen vites ve yine arıza lambası. Bu seferki hata: "Engine fault: Repair needed" ve yine 3000d/d koruma modu. Pek tabii ki yine kısa bir süre sonra geçti. Ama aradan geçen 1aydan sonra bu sefer neden böyle bir şey oldu bilemiyorum.

Mevcut durumu daha iyi aktarabilmek adına, aracımda hissedilir bir çekiş kaybı yok. Performans açısından gayet güzel. Km 200.000 de. Bağdaştırabilecek tek diğer problem ise şu: 1300d/d civarlarında gidince araba tekliyor. Sadece bu devirlerde oluyor bu ve devir saatine yansımıyor.

Sizce neler olabilir problem? Bir çok konuyu okudum daha öncesinde. EGR, Katalizör, Boğaz Kelebeği gibi ihtimaller gördüm. Ancak olay özelinde bir değerlendirme de yapabiliriz belki diye düşündüm.
Çevrimdışı GökhaN Açılır Kutu Gör
YÖNETİCİ
YÖNETİCİ
Simge
KURUCU / ID=1

Yaşı : 32
Aracı : 3008 Auto6R 1.6 HDi
Kayıt Tarihi: 18 Mart 2008
Konum: Gaziosmanpaşa
Durum: Aktif Değil
Mesajlar: 11246
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı GökhaN Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 17 Ağustos 2018 Saat 16:26
bence senin sorunun katalizör gibi görünüyor yükte aracın egzoz dumanını tam atamadığı için kontrol devreye girip sınırlıyor
106->206->208->207->301->308->3008

Peugeot' nun Kalesi -> Peugeot Turkey Fan Club
Çevrimdışı ebirol Açılır Kutu Gör
1. Vites
1. Vites
Simge

Yaşı : Belirtilmemiş
Aracı : 407
Kayıt Tarihi: 17 Ağustos 2018
Konum: İstanbul
Durum: Aktif Değil
Mesajlar: 18
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı ebirol Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 17 Ağustos 2018 Saat 16:29
Orjinalini yazan: GökhaN GökhaN Yazdı:

bence senin sorunun katalizör gibi görünüyor yükte aracın egzoz dumanını tam atamadığı için kontrol devreye girip sınırlıyor
Bildiğim kadarıyla temizliği falan çok verimli olmuyor. İptal mi ettirmek gerekir, bayram dönüşü ustama gideceğim ama dönene dek kafamda belirlemek istiyorum ihtimalleri.
1300devirde tekleme meselesi de katalizörden midir sizce?


Düzenleyen ebirol - 17 Ağustos 2018 Saat 16:30
Çevrimdışı GökhaN Açılır Kutu Gör
YÖNETİCİ
YÖNETİCİ
Simge
KURUCU / ID=1

Yaşı : 32
Aracı : 3008 Auto6R 1.6 HDi
Kayıt Tarihi: 18 Mart 2008
Konum: Gaziosmanpaşa
Durum: Aktif Değil
Mesajlar: 11246
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı GökhaN Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 18 Ağustos 2018 Saat 15:17
Orjinalini yazan: ebirol ebirol Yazdı:

Orjinalini yazan: GökhaN GökhaN Yazdı:

bence senin sorunun katalizör gibi görünüyor yükte aracın egzoz dumanını tam atamadığı için kontrol devreye girip sınırlıyor
Bildiğim kadarıyla temizliği falan çok verimli olmuyor. İptal mi ettirmek gerekir, bayram dönüşü ustama gideceğim ama dönene dek kafamda belirlemek istiyorum ihtimalleri.
1300devirde tekleme meselesi de katalizörden midir sizce?

temizliği hiç yaptırmadığım için birşey diyemeyeceğim. 1300 devir olayıda bence enjektörlerden
106->206->208->207->301->308->3008

Peugeot' nun Kalesi -> Peugeot Turkey Fan Club
Çevrimdışı necmettinn Açılır Kutu Gör
1. Vites
1. Vites
Simge

Yaşı : 45
Aracı : 407
Kayıt Tarihi: 04 Aralık 2017
Konum: Balıkesir
Durum: Aktif Değil
Mesajlar: 93
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı necmettinn Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 25 Ağustos 2018 Saat 23:01
Benzer bir sorun yaşadım. Önce ABS//ESP hatası daha sonra rampada "Engine fault: Repair needed" hatası aldım. Önceleri normal görünen araç sonra birden çalışmamaya yolda giderken teklemeye ve bu hatayı vermeye başladı. Tamircime götürdüğümde önce sorunu çözemedik ama tesadüfen orada da çalışmayınca bilgisayara bağlayıp kontrol etti ve enjektörleri göremediğini söyledi. Sonuç : motorun kayışların olduğu tarafta çamurluk davlumbazının içinden ulaşılabilen, ne soketi olduğunu bilmediğim bir sokette temazsızlık olduğu ortaya çıktı. Değiştirdiğimden beri çok şükür nerdeyse 3000 km. yol yaptım tık yok. Hani bir ihtimal aynı sokette sıkıntı olabilirmi acaba ?
Çevrimdışı ebirol Açılır Kutu Gör
1. Vites
1. Vites
Simge

Yaşı : Belirtilmemiş
Aracı : 407
Kayıt Tarihi: 17 Ağustos 2018
Konum: İstanbul
Durum: Aktif Değil
Mesajlar: 18
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı ebirol Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 25 Ağustos 2018 Saat 23:41
Orjinalini yazan: necmettinn necmettinn Yazdı:

Benzer bir sorun yaşadım. Önce ABS//ESP hatası daha sonra rampada "Engine fault: Repair needed" hatası aldım. Önceleri normal görünen araç sonra birden çalışmamaya yolda giderken teklemeye ve bu hatayı vermeye başladı. Tamircime götürdüğümde önce sorunu çözemedik ama tesadüfen orada da çalışmayınca bilgisayara bağlayıp kontrol etti ve enjektörleri göremediğini söyledi. Sonuç : motorun kayışların olduğu tarafta çamurluk davlumbazının içinden ulaşılabilen, ne soketi olduğunu bilmediğim bir sokette temazsızlık olduğu ortaya çıktı. Değiştirdiğimden beri çok şükür nerdeyse 3000 km. yol yaptım tık yok. Hani bir ihtimal aynı sokette sıkıntı olabilirmi acaba ?
 İlginiz için teşekkür ederim, ben de önümüzdeki hafta müsait bir vakitte ustama gideceğim.  inceleyeceğiz bakalım neler olabilir, bahsettiğiniz soketi de söyleyeyim bakalım.  Bayramda 2500 km yol yaptım, otobanda yüksek hızlarda uzun süre de seyrettim, yaklaşık 400 500 km yol yaptıktan sonra bir rampada hız sabitleyici ile giderken tahminimce dip gaz yaptığı bir anda yine aynı arıza lambası yandı.  Motoru sıkıştırınca yaptığı için bana nedense ekzos sistemi ile alakalı olabilir gibi geliyor belki katalizör belki egr. Ama enjektörle alakalı da olabilir tabi...

 Peki 3000 devirde kısıtlama moduna girdiğinde turboyu devredışı mı bırakıyor bana turbo devrede gibi geliyor tam olarak aracın ne yaptığını bilen var mı
Çevrimdışı kutay5365 Açılır Kutu Gör
1. Vites
1. Vites
Simge

Yaşı : Belirtilmemiş
Aracı : Peugeot 407 2.0 Executive
Kayıt Tarihi: 10 Şubat 2018
Konum: Ankara
Durum: Aktif Değil
Mesajlar: 5
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı kutay5365 Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 29 Ağustos 2018 Saat 11:47
abi 2.0 executive var bizde de. geçen yıl sürekli aynı hatayı verip kendi kendine gaz verip kesiyordu. yolda 120le giderken bile. sigorta tablasından beyne kadar her şeyine baktırdık sorun enjektörde çıkmıştı. 150 liralık bir malzeme için 3000 tl harcadık. enjektörlere baktırın bence
2005-407 2.0 EXECUTIVE
Çevrimdışı ebirol Açılır Kutu Gör
1. Vites
1. Vites
Simge

Yaşı : Belirtilmemiş
Aracı : 407
Kayıt Tarihi: 17 Ağustos 2018
Konum: İstanbul
Durum: Aktif Değil
Mesajlar: 18
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı ebirol Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 30 Ağustos 2018 Saat 16:36
Bugün ustama gittim, periyodik bakım-triger-devirdaim değiştik orjinallerle. Ayrıca buralarda okuduğum üzere Turbo Elektrovanasından olabileceği için hazır girişmişken onu da orjinaliyle değiştik. İşlemlerin sonunda denedik yine bir rampada sıkıştırdım ve aynı arıza lambası aynı mesaj ile yandı :) 
Bu bahsettiğim arıza lambasını obd bağlayınca Turbo basıncı yüksek gibi bir arıza veriyordu. Turbocuya git turbodan yapar bu arızayı, bi kontrol ettir çözülür büyük ihtimalle dedi. 
Çevrimdışı ebirol Açılır Kutu Gör
1. Vites
1. Vites
Simge

Yaşı : Belirtilmemiş
Aracı : 407
Kayıt Tarihi: 17 Ağustos 2018
Konum: İstanbul
Durum: Aktif Değil
Mesajlar: 18
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı ebirol Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 30 Ağustos 2018 Saat 21:57
Anadolu yakasında turbo kontrolü ve gerekli revizeleri için tavsiye edeceğiniz iyi çalışan bir turbocu var mı?
Çevrimdışı ebirol Açılır Kutu Gör
1. Vites
1. Vites
Simge

Yaşı : Belirtilmemiş
Aracı : 407
Kayıt Tarihi: 17 Ağustos 2018
Konum: İstanbul
Durum: Aktif Değil
Mesajlar: 18
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (1) Teşekkür(1)   Alıntı ebirol Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 16 Eylül 2018 Saat 21:26
Literatüre girmesi için benim çözümümü yazıyorum Smile 
Geçtiğimiz hafta bilgisayara bağlattım tekrar, arıza kodlarının fotoğrafını çektim müsait olunca koyarım. 
Elektrovanayı kontrol etmek gerek dendi çünkü turbo tahliyeyi geç yapıyormuş, bu yüzden yüksek basınç arızası verdiğini düşündü usta. Ustanın sunduğu çözüm alternatifleri:
1. Elektrovana’ya giden hortumlarda çatlak olabilir, bu da basınç ayarlayamamaya sebep olabilir,
2. Elektrovana’nın (turbo selenoid valfi) üç adet girişinden (giriş, çıkış, tahliye) yerleri yanlış bağlanmış olabilir.
3. Elektrovana bozuk olabilir.

Biz üçüncü maddeyi eledik çünkü bir hafta öncesinde bakım yaparken değiştirmiştim. 
Hortum kontrolü için bıraktım arabayı, hatta biraz da ümitsizdim başka bir şeyden çıkar diye. Ancak kontrol edilince gördük ki ummadık bir şekilde ikinci madde çıktı karşımıza. Aracı aldığımda tersmiş ki aracı zorlayınca arıza lambası yanıyordu(3000d/d civarında) ve bakımda da bizim usta aynı çıkarttığı şekilde takmış demekki. Şimdi bir haftadır bir problem kalmadı, çeşitli zorlamalar yapsam da tık demiyor maaşallah.
Çevrimdışı ocaliptus Açılır Kutu Gör
1. Vites
1. Vites
Simge

Yaşı : 60
Aracı : 407 1.6 HDİ
Kayıt Tarihi: 20 Ocak 2018
Konum: Keçiören/ANKARA
Durum: Aktif Değil
Mesajlar: 50
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı ocaliptus Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 17 Eylül 2018 Saat 13:17
Sakın katalizörü boşalttırayım deme, temizlik yapılabiliyorsa temizlet. Benim aracımdan, katalizörden ses geliyor diye usta boşalttırdı, araba çok yakmaya ve alt devirlerde çekmemeye başladı. Yenisini arıyorum ama üretilmiyormuş. Trabzon'da bir egzoz imalatçısında buldum 2300 tl.  Temiz çıkma arıyorum
06-15HT787
Çevrimdışı HasGur Açılır Kutu Gör
2. Vites
2. Vites
Simge

Yaşı : 49
Aracı : Civic, SuperB, Pug 307
Kayıt Tarihi: 18 Ocak 2018
Konum: Ankara
Durum: Aktif Değil
Mesajlar: 458
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı HasGur Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 17 Eylül 2018 Saat 15:21
Orjinalini yazan: ebirol ebirol Yazdı:

Literatüre girmesi için benim çözümümü yazıyorum Smile 
Geçtiğimiz hafta bilgisayara bağlattım tekrar, arıza kodlarının fotoğrafını çektim müsait olunca koyarım. 
Elektrovanayı kontrol etmek gerek dendi çünkü turbo tahliyeyi geç yapıyormuş, bu yüzden yüksek basınç arızası verdiğini düşündü usta. Ustanın sunduğu çözüm alternatifleri:
1. Elektrovana’ya giden hortumlarda çatlak olabilir, bu da basınç ayarlayamamaya sebep olabilir,
2. Elektrovana’nın (turbo selenoid valfi) üç adet girişinden (giriş, çıkış, tahliye) yerleri yanlış bağlanmış olabilir.
3. Elektrovana bozuk olabilir.

Biz üçüncü maddeyi eledik çünkü bir hafta öncesinde bakım yaparken değiştirmiştim. 
Hortum kontrolü için bıraktım arabayı, hatta biraz da ümitsizdim başka bir şeyden çıkar diye. Ancak kontrol edilince gördük ki ummadık bir şekilde ikinci madde çıktı karşımıza. Aracı aldığımda tersmiş ki aracı zorlayınca arıza lambası yanıyordu(3000d/d civarında) ve bakımda da bizim usta aynı çıkarttığı şekilde takmış demekki. Şimdi bir haftadır bir problem kalmadı, çeşitli zorlamalar yapsam da tık demiyor maaşallah.

Problemin çözümünü yazan nadir insanlardan birisiniz, tebrikler.

Öte yandan elektrovana bağlantılarını yanlış yapacak kadar yetersiz kişiler "tamirci" ünvanına sahip... Böyle şeyleri duyduğum zaman "Vayyy be, vay ülkemin insanlarının haline" demekten kendimi alamıyorum !
1973 200
1976 280S
1983Şahin
1990Transit
1991Şahin
1993Toros,Kartal
1995R19
1997Tempra
1999E2200
2000Megane
2004Axor2523
2005Focus
2005 1840
2006307
2007R420
2008Civic
2012SpB
Çevrimdışı serkanertas Açılır Kutu Gör
1. Vites
1. Vites
Simge

Yaşı : Belirtilmemiş
Aracı : 2006
Kayıt Tarihi: 05 Kasım 2018
Konum: İZMİR
Durum: Aktif Değil
Mesajlar: 3
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı serkanertas Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 05 Kasım 2018 Saat 15:36
Orjinalini yazan: necmettinn necmettinn Yazdı:

Benzer bir sorun yaşadım. Önce ABS//ESP hatası daha sonra rampada "Engine fault: Repair needed" hatası aldım. Önceleri normal görünen araç sonra birden çalışmamaya yolda giderken teklemeye ve bu hatayı vermeye başladı. Tamircime götürdüğümde önce sorunu çözemedik ama tesadüfen orada da çalışmayınca bilgisayara bağlayıp kontrol etti ve enjektörleri göremediğini söyledi. Sonuç : motorun kayışların olduğu tarafta çamurluk davlumbazının içinden ulaşılabilen, ne soketi olduğunu bilmediğim bir sokette temazsızlık olduğu ortaya çıktı. Değiştirdiğimden beri çok şükür nerdeyse 3000 km. yol yaptım tık yok. Hani bir ihtimal aynı sokette sıkıntı olabilirmi acaba ?

Merhaba öncelikle sevindim cozume ulastıgınız için aynı sorun bende oldu dun 3000 deviri gordumu sankı bırı arkadan tutarcasına engellıyo ama 3000 devırın altında hiç sıkıntı gostermıyor egerkı degıstıgı soketın nerede oldugunu gosteren bır fotograf paylasırsanız cok sevınırım belkı benımde aynı arızadandır tesekkurler simdiden
Çevrimdışı serkanertas Açılır Kutu Gör
1. Vites
1. Vites
Simge

Yaşı : Belirtilmemiş
Aracı : 2006
Kayıt Tarihi: 05 Kasım 2018
Konum: İZMİR
Durum: Aktif Değil
Mesajlar: 3
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı serkanertas Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 05 Kasım 2018 Saat 21:19
Orjinalini yazan: serkanertas serkanertas Yazdı:

Orjinalini yazan: necmettinn necmettinn Yazdı:

Benzer bir sorun yaşadım. Önce ABS//ESP hatası daha sonra rampada "Engine fault: Repair needed" hatası aldım. Önceleri normal görünen araç sonra birden çalışmamaya yolda giderken teklemeye ve bu hatayı vermeye başladı. Tamircime götürdüğümde önce sorunu çözemedik ama tesadüfen orada da çalışmayınca bilgisayara bağlayıp kontrol etti ve enjektörleri göremediğini söyledi. Sonuç : motorun kayışların olduğu tarafta çamurluk davlumbazının içinden ulaşılabilen, ne soketi olduğunu bilmediğim bir sokette temazsızlık olduğu ortaya çıktı. Değiştirdiğimden beri çok şükür nerdeyse 3000 km. yol yaptım tık yok. Hani bir ihtimal aynı sokette sıkıntı olabilirmi acaba ?

Merhaba öncelikle sevindim cozume ulastıgınız için aynı sorun bende oldu dun 3000 deviri gordumu sankı bırı arkadan tutarcasına engellıyo ama 3000 devırın altında hiç sıkıntı gostermıyor egerkı degıstıgı soketın nerede oldugunu gosteren bır fotograf paylasırsanız cok sevınırım belkı benımde aynı arızadandır tesekkurler simdiden



neyse yanlıslıkla cozdum ne alakaysa baktım yedek su sevıyesı bıraz dusuk ekledım arıza ısıgı anında sondu LOLSmileSmile
Çevrimdışı sonerkyl Açılır Kutu Gör
MODERATOR
MODERATOR
Simge

Yaşı : 35
Aracı : 308 1.6 vti 120 bg
Kayıt Tarihi: 21 Nisan 2015
Konum: ANKARA
Durum: Aktif Değil
Mesajlar: 13604
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı sonerkyl Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 06 Kasım 2018 Saat 08:59
Orjinalini yazan: serkanertas serkanertas Yazdı:

Orjinalini yazan: serkanertas serkanertas Yazdı:

Orjinalini yazan: necmettinn necmettinn Yazdı:

Benzer bir sorun yaşadım. Önce ABS//ESP hatası daha sonra rampada "Engine fault: Repair needed" hatası aldım. Önceleri normal görünen araç sonra birden çalışmamaya yolda giderken teklemeye ve bu hatayı vermeye başladı. Tamircime götürdüğümde önce sorunu çözemedik ama tesadüfen orada da çalışmayınca bilgisayara bağlayıp kontrol etti ve enjektörleri göremediğini söyledi. Sonuç : motorun kayışların olduğu tarafta çamurluk davlumbazının içinden ulaşılabilen, ne soketi olduğunu bilmediğim bir sokette temazsızlık olduğu ortaya çıktı. Değiştirdiğimden beri çok şükür nerdeyse 3000 km. yol yaptım tık yok. Hani bir ihtimal aynı sokette sıkıntı olabilirmi acaba ?

Merhaba öncelikle sevindim cozume ulastıgınız için aynı sorun bende oldu dun 3000 deviri gordumu sankı bırı arkadan tutarcasına engellıyo ama 3000 devırın altında hiç sıkıntı gostermıyor egerkı degıstıgı soketın nerede oldugunu gosteren bır fotograf paylasırsanız cok sevınırım belkı benımde aynı arızadandır tesekkurler simdiden


geri dönüş için teşekkürler hocam. probleminizin çözüldüğüne sevindim.


neyse yanlıslıkla cozdum ne alakaysa baktım yedek su sevıyesı bıraz dusuk ekledım arıza ısıgı anında sondu LOLSmileSmile
308 1.6 vti (2012)
206 1.4 FEVER (2007)
Kötü Araç Yoktur. Bakımsız Araç Vardır.
Çevrimdışı Redmoon Açılır Kutu Gör
1. Vites
1. Vites


Yaşı : Belirtilmemiş
Aracı : Peugeot 407 1,6 HDI
Kayıt Tarihi: 14 Temmuz 2019
Konum: Bursa
Durum: Aktif Değil
Mesajlar: 3
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı Redmoon Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 14 Temmuz 2019 Saat 11:15
herkeze merhaba. 
Forumda cok yeniyim. Malum 407 1,6 hdi comfort umu iki hafta once aldim
Aracta hic bi siknti yoktu. Sadece ust plastigin orda yag terlemesi varmis. Biraz yagliydi. Usta problem yaratmaz dedi. 
Arbayi marastan alip bursya antalya ustunden geze geze geldik. 
Totalde 3000 km yol yaptik. Sadece bi kere 3000 nin 2000 kusurlerinde hararet gostergesi birden yanip STOP yazisi cikti
Az durdum 5 dk. Geri bastim. Gayet normal bi sekilde gitti 
Bursaya dindugumde dun motoru bi yikatayim dedim. Yaglanma ne seviyede nekadr gubde oluo falan diye. 
Ama yikatmamin sabahinda motor isigu yandi ve engine fault repair needed uyarisi aldim
Pc ye bagladik debimetre sensoru hatasi cikti
Nese sildirdik hatayi ama 15 dk sonra stop edip geri calistirinca geri yandi. Az evvelde. Gecenki gibi hararet isigi yanip ibre sona dayanip STOP yazdi. Gene durudum biraz, sonra geri bastim. Herhangi bi anormallik olmaksizin calisti. 
Sorunum akismetre demi acaba hararet musurudemi arzali. 
Bursda varmi bu duruma gosterebilcegim biri???
Bu arada Arac aldigimda 157 bindeydi, su an 160 bin kusur


Düzenleyen Redmoon - 14 Temmuz 2019 Saat 11:17
Çevrimdışı erkanengin Açılır Kutu Gör
1. Vites
1. Vites
Simge

Yaşı : Belirtilmemiş
Aracı : 407
Kayıt Tarihi: 12 Ocak 2016
Konum: canakkale
Durum: Aktif Değil
Mesajlar: 34
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı erkanengin Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 14 Temmuz 2019 Saat 15:45
BEN 2 SENEDIR BU SORUNLA UGRASIYORUM DEGISMEDIK PARCA KALMADI HALA BIR COZUM YOK. YAKIT YUKSEK BASINC HATASI VERIYOR VE STOP EDIYOR ARABA KALKISLARDA. NE İŞ ANLAMADIM IZMIRDE BI DOGRU DUZGUN PEJO USTASI YOK HEPSI KAFASINA GORE BISEYLER SOYLUYOR. NASIL OLCAK BILMIYORUM
Çevrimdışı Redmoon Açılır Kutu Gör
1. Vites
1. Vites


Yaşı : Belirtilmemiş
Aracı : Peugeot 407 1,6 HDI
Kayıt Tarihi: 14 Temmuz 2019
Konum: Bursa
Durum: Aktif Değil
Mesajlar: 3
Mesaj Seçenekleri Mesaj Seçenekleri   Teşekkür (0) Teşekkür(0)   Alıntı Redmoon Alıntı  Yanıt YazCevapla Mesajın Direkt Linki Gönderim Zamanı: 14 Temmuz 2019 Saat 19:39
benimki belkide basit bi sensor arizasidir bilmirum. 
Cunku arabnin gidisnde cekisinde herhangi bi sorun yok. Arabada anormal bi durumda yok. Sadece isik kafami karisitirio. Ilerde bana buyuk bi masraf acmasin. Bursada saglam bi elktronikci beyinci varsa bi gostermek istiyirum. 
 Yanıt Yaz Yanıt Yaz
Forum Atla Forum İzinleri Açılır Kutu Gör

Peugeot Türkiye Forumları PEUGEOT TÜRKİYE FORUMLARINDA SON 20 KONU
Peugeot Türkiye Fan Club Gündem      
konu icon 508 donanım paketi yardımı son mesaja git 181 2 AtillaÖZEL
konu icon 4000 devirden sonra motor ariza lambasi? son mesaja git 711 7 ismailkaya
konu icon Hız sabitleyici son mesaja git 18 0 Levent59
konu icon LPG konusunda bilgi rica ederim son mesaja git 372 3 ismailkaya
konu icon 307 araç soğukken benzinde kalkışta boğuluyor son mesaja git 1448 21 ismailkaya
konu icon ön panjur logosu hk. son mesaja git 58 2 berkan3548
konu icon Aracımın sileceğini kırmışlar son mesaja git 761 7 Duhan_
konu icon 308 ehdi triger degisim zamanı son mesaja git 276 2 ilter81
konu icon 2.el aracı alıp satmak çok sıkıntılı .. :( son mesaja git 342 5 Duhan_
konu icon pejo 206 gaz sorunu son mesaja git 90 1 x571
konu icon 307 den anlayanlar bu sorunu cozelim artik son mesaja git 7529 61 demir2001
konu icon Hoşbulduk son mesaja git 1 0 berkan3548
konu icon Al4 şanzıman hakkında bilmemiz gerekenler son mesaja git 14504 158 EmSul
konu icon 207 Sunroof Sorunu Yardım son mesaja git 71 0 eyup6180
konu icon ABS tarafindan verilen arac hizi (CAN) sinyal yok son mesaja git 569 3 EmSul
konu icon OBD2 kullanabilirmiyim son mesaja git 590 5 ertugrulll
konu icon Tanışma son mesaja git 4 0 Avni86
konu icon Çocuk kilidi sorunu son mesaja git 698 3 kemal26
konu icon Peugeot 308 Multimedya Ekran Tavsiyesi Lazım son mesaja git 1064 8 always_sb
konu icon 206 isofix bağlantı son mesaja git 6447 12 ertugrulll
Bu ayki En Aktif 10 Üye 2019 TEMMUZ EN AKTİF 10 ÜYE
Üye Mesaj
sonerkyl 76
x571 22
GökhaN 20
lilokan 16
Zoro 14
OguzhanKucuk61 13
umydn 13
Duhan_ 11
EmSul 10
sozuak 10
Bu ayki En Aktif 10 Üye FORUM YETKİLİLERİ
Üye Adı Yetki
GökhaN YÖNETİCİ
sonerkyl MODERATÖR
Alicilik MODERATÖR
KILIÇ MODERATÖR
İçerik sağlayıcı paylaşım sitelerinden birisi olan PeugeotTurkey.Com Peugeot Turkey Forum Adresimizde T.C.K 20.ci Madde ve 5651 Sayılı Kanun'un 4.cü maddesinin (2).ci fıkrasına göre TÜM ÜYELERİMİZ yaptıkları paylaşımlardan sorumludur. PeugeotTurkey.Com hakkında yapılacak tüm hukuksal Şikayetler buradan iletişime geçilmesi halinde ilgili kanunlar ve yönetmelikler çerçevesinde en geç 1 (Bir) Hafta içerisinde PeugeotTurkey.Com yönetimi olarak tarafımızdan gereken işlemler yapılacaktır.
Peugeot Turkey Fan Club © 2008 - 2019
“İnsanların en hayırlısı, insanlara faydalı olandır.“ H.Ş.